Jul 13th Ernstig beveiligingslek in de All-in-One SEO-Pack plugin

In de All in One SEO Pack versies 2.3.6.1. en ouder is een enrstige lek gecontstateerd dat een wijdverspreide invloed zal hebben,Het geeft kwaadwillenden op afstand de mogelijkheid om volledige controle over een WordPress website te krijgen door kwaadaardige HTTP-headers naar willekeurige URL's van de aangevallen site te sturen.Installeer ... Lees verder »